Ontify
⌘
S
⌘
S
RFC 3887: Message Tracking Query Protocol - Ontify
Share
RFC 3887: Message Tracking Query Protocol
Message Tracking Query Protocol
Request for comments publication.
Statements about
RFC 3887: Message Tracking Query Protocol
External Pages About RFC 3887: Message Tracking Query Protocol
DOI
Instance Of
Request for Comments
Title
Message Tracking Query Protocol
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2004
Work Available at URL
https://tools.ietf.org/html/rfc3887
https://tools.ietf.org/rfc/rfc3887.txt
https://www.rfc-editor.org/rfc/rfc38 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Tony Hansen
Derivative Work
RFC 8996: Deprecating TLS 1.0 and TLS 1.1
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names
Object Named As
:
T. Hansen