Ontify
⌘
S
⌘
S
Share
RFC 2138: Remote Authentication Dial In User Service (RADIUS)
Remote Authentication Dial In User Service (RADIUS)
Request for comments publication.
External Pages About RFC 2138: Remote Authentication Dial In User Service (RADIUS)
DOI
Statements about
RFC 2138: Remote Authentication Dial In User Service (RADIUS)
Instance Of
Request for Comments
Title
Remote Authentication Dial In User Service (RADIUS)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 1997
Author Name String
C. Rigney
A. Rubens
S. Willens
Work Available at URL
https://tools.ietf.org/html/rfc2138
https://tools.ietf.org/rfc/rfc2138.txt
https://www.rfc-editor.org/rfc/rfc21 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2865: Remote Authentication Dial In User Service (RADIUS)
Replaces
RFC 2058: Remote Authentication Dial In User Service (RADIUS)
Main Subject
RADIUS
Author
William Allen Simpson
Object Named As
:
W. Simpson