Ontify
⌘
S
⌘
S
RFC 1388: RIP Version 2 Carrying Additional Information - Ontify
Share
RFC 1388: RIP Version 2 Carrying Additional Information
RIP Version 2 Carrying Additional Information
Request for comments publication.
Statements about
RFC 1388: RIP Version 2 Carrying Additional Information
External Pages About RFC 1388: RIP Version 2 Carrying Additional Information
DOI
Instance Of
Request for Comments
Title
RIP Version 2 Carrying Additional Information
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 1993
Work Available at URL
https://tools.ietf.org/html/rfc1388
https://tools.ietf.org/rfc/rfc1388.txt
https://www.rfc-editor.org/rfc/rfc13 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1723: RIP Version 2 - Carrying Additional Information
Based On
RFC 1058: Routing Information Protocol
Main Subject
Author
Routing Information Protocol
Gary Scott Malkin
Object Named As
:
G. Malkin