Ontify
⌘
S
⌘
S
RFC 4448: Encapsulation Methods for Transport of Ethernet over MPLS Networks - Ontify
Share
RFC 4448: Encapsulation Methods for Transport of Ethernet over MPLS Networks
Encapsulation Methods for Transport of Ethernet over MPLS Networks
Request for comments publication.
Statements about
RFC 4448: Encapsulation Methods for Transport of Ethernet over MPLS Networks
External Pages About RFC 4448: Encapsulation Methods for Transport of Ethernet over MPLS Networks
DOI
Instance Of
Request for Comments
Title
Encapsulation Methods for Transport of Ethernet over MPLS Networks
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2006
Author Name String
N. El-Aawar
G. Heron
Work Available at URL
https://tools.ietf.org/html/rfc4448
https://tools.ietf.org/rfc/rfc4448.txt
https://www.rfc-editor.org/rfc/rfc44 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Eric C. Rosen
Derivative Work
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
Object Named As
:
E. Rosen
Luca Martini
Object Named As
:
L. Martini
RFC 8469: Recommendation to Use the Ethernet Control Word