Ontify
⌘
S
⌘
S
RFC 4592: The Role of Wildcards in the Domain Name System - Ontify
Share
RFC 4592: The Role of Wildcards in the Domain Name System
The Role of Wildcards in the Domain Name System
Request for comments publication.
External Pages About RFC 4592: The Role of Wildcards in the Domain Name System
DOI
Statements about
RFC 4592: The Role of Wildcards in the Domain Name System
Instance Of
Request for Comments
Title
The Role of Wildcards in the Domain Name System
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2006
Author Name String
E. Lewis
Work Available at URL
https://tools.ietf.org/html/rfc4592
https://tools.ietf.org/rfc/rfc4592.txt
https://www.rfc-editor.org/rfc/rfc45 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 1034: Domain Names - Concepts and Facilities
RFC 2672: Non-Terminal DNS Name Redirection