Ontify
⌘
S
⌘
S
RFC 1800: Internet Official Protocol Standards - Ontify
Share
RFC 1800: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 1800: Internet Official Protocol Standards
DOI
Statements about
RFC 1800: Internet Official Protocol Standards
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1995
Work Available at URL
https://tools.ietf.org/html/rfc1800
https://tools.ietf.org/rfc/rfc1800.txt
https://www.rfc-editor.org/rfc/rfc18 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 1880: Internet Official Protocol Standards
Replaces
Object Named As
:
J. Postel
RFC 1780: Internet Official Protocol Standards