Ontify
⌘
S
⌘
S
RFC 3325: Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity Within Trusted Networks - Ontify
Share
RFC 3325: Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity Within Trusted Networks
Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity Within Trusted Networks
Request for comments publication.
Statements about
RFC 3325: Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity Within Trusted Networks
External Pages About RFC 3325: Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity Within Trusted Networks
DOI
Instance Of
Request for Comments
Title
Private Extensions to the Session Initiation Protocol (SIP) for Asserted Identity within Trusted Networks
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2002
Author Name String
M. Watson
Work Available at URL
https://tools.ietf.org/html/rfc3325
https://tools.ietf.org/rfc/rfc3325.txt
https://www.rfc-editor.org/rfc/rfc33 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Session Initiation Protocol
Author
Derivative Work
Jon Peterson
Object Named As
:
J. Peterson
Cullen Frishman Jennings
Object Named As
:
C. Jennings
RFC 5876: Updates to Asserted Identity in the Session Initiation Protocol (SIP)
RFC 8217: Clarifications for When to Use the Name-Addr Production in SIP Messages