Ontify
⌘
S
⌘
S
RFC 5614: Mobile Ad Hoc Network (MANET) Extension of OSPF Using Connected Dominating Set (CDS) Flooding - Ontify
Share
RFC 5614: Mobile Ad Hoc Network (MANET) Extension of OSPF Using Connected Dominating Set (CDS) Flooding
Mobile Ad Hoc Network (MANET) Extension of OSPF Using Connected Dominating Set (CDS) Flooding
Request for comments publication.
Statements about
RFC 5614: Mobile Ad Hoc Network (MANET) Extension of OSPF Using Connected Dominating Set (CDS) Flooding
External Pages About RFC 5614: Mobile Ad Hoc Network (MANET) Extension of OSPF Using Connected Dominating Set (CDS) Flooding
DOI
Instance Of
Request for Comments
Title
Mobile Ad Hoc Network (MANET) Extension of OSPF Using Connected Dominating Set (CDS) Flooding
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2009
Author Name String
R. Ogier
P. Spagnolo
Work Available at URL
https://tools.ietf.org/html/rfc5614
https://tools.ietf.org/rfc/rfc5614.txt
https://www.rfc-editor.org/rfc/rfc56 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Derivative Work
RFC 9454: Update to OSPF Terminology
RFC 7038: Use of OSPF-MDR in Single-Hop Broadcast Networks