Ontify
⌘
S
⌘
S
Share
RFC 4227: Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
Request for comments publication.
External Pages About RFC 4227: Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
DOI
Statements about
RFC 4227: Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
Instance Of
Title
Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
Language of Work or Name
English
Publisher
Publication Date
January 2006
Author Name String
E. O'Tuathail
Work Available at URL
https://tools.ietf.org/html/rfc4227
https://tools.ietf.org/rfc/rfc4227.txt
https://www.rfc-editor.org/rfc/rfc42 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Author
Main Subject
Derivative Work
Request for Comments
Internet Engineering Task Force
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names
Marshall Rose
Object Named As
:
M. Rose
RFC 3288: Using the Simple Object Access Protocol (SOAP) in Blocks Extensible Exchange Protocol (BEEP)
SOAP
BEEP