Ontify
⌘
S
⌘
S
RFC 3272: Overview and Principles of Internet Traffic Engineering - Ontify
Share
RFC 3272: Overview and Principles of Internet Traffic Engineering
Overview and Principles of Internet Traffic Engineering
Request for comments publication.
Statements about
RFC 3272: Overview and Principles of Internet Traffic Engineering
External Pages About RFC 3272: Overview and Principles of Internet Traffic Engineering
DOI
Instance Of
Request for Comments
Title
Overview and Principles of Internet Traffic Engineering
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2002
Author Name String
D. Awduche
A. Chiu
A. Elwalid
I. Widjaja
X. Xiao
Work Available at URL
https://tools.ietf.org/html/rfc3272
https://tools.ietf.org/rfc/rfc3272.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Derivative Work
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
RFC 9522: Overview and Principles of Internet Traffic Engineering