Ontify
⌘
S
⌘
S
RFC 1816: U.S. Government Internet Domain Names - Ontify
Share
RFC 1816: U.S. Government Internet Domain Names
U.S. Government Internet Domain Names
Request for comments publication.
Statements about
RFC 1816: U.S. Government Internet Domain Names
External Pages About RFC 1816: U.S. Government Internet Domain Names
DOI
Instance Of
Request for Comments
Title
U.S. Government Internet Domain Names
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1995
Author Name String
Federal Networking Council
Work Available at URL
https://tools.ietf.org/html/rfc1816
https://tools.ietf.org/rfc/rfc1816.txt
https://www.rfc-editor.org/rfc/rfc18 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2146: U.S. Government Internet Domain Names
Replaces
Main Subject
RFC 1811: U.S. Government Internet Domain Names
.gov
Dot Mil