Ontify
⌘
S
⌘
S
RFC 5415: Control And Provisioning of Wireless Access Points (CAPWAP) Protocol Specification - Ontify
Share
RFC 5415: Control And Provisioning of Wireless Access Points (CAPWAP) Protocol Specification
Control And Provisioning of Wireless Access Points (CAPWAP) Protocol Specification
Request for comments publication.
Statements about
RFC 5415: Control And Provisioning of Wireless Access Points (CAPWAP) Protocol Specification
External Pages About RFC 5415: Control And Provisioning of Wireless Access Points (CAPWAP) Protocol Specification
DOI
Instance Of
Request for Comments
Title
Control And Provisioning of Wireless Access Points (CAPWAP) Protocol Specification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2009
Author Name String
P. Calhoun
M. Montemurro
D. Stanley
Work Available at URL
https://tools.ietf.org/html/rfc5415
https://tools.ietf.org/rfc/rfc5415.txt
https://www.rfc-editor.org/rfc/rfc54 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 5414: Wireless LAN Control Protocol (WiCoP)
Main Subject
Derivative Work
CAPWAP
RFC 8996: Deprecating TLS 1.0 and TLS 1.1
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names