Ontify

⌘S

RFC 5626: Managing Client-Initiated Connections in the Session Initiation Protocol (SIP)

Managing Client-Initiated Connections in the Session Initiation Protocol (SIP)

Request for comments publication.

External Pages About RFC 5626: Managing Client-Initiated Connections in the Session Initiation Protocol (SIP)

DOI

DOI

Statements about RFC 5626: Managing Client-Initiated Connections in the Session Initiation Protocol (SIP)

Instance Of

Request for Comments

Title

Managing Client-Initiated Connections in the Session Initiation Protocol (SIP)

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

October 2009

Author Name String

R. Mahy
F. Audet

Work Available at URL

https://tools.ietf.org/html/rfc5626
https://tools.ietf.org/rfc/rfc5626.txt
https://www.rfc-editor.org/rfc/rfc56 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Based On

Main Subject

Author

Powered byWikidataWikidata
Session Initiation Protocol
RFC 3327: Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts
Cullen Frishman Jennings
Object Named As
:C. Jennings
RFC 3261: SIP: Session Initiation Protocol