Ontify
⌘
S
⌘
S
RFC 2139: RADIUS Accounting - Ontify
Share
RFC 2139: RADIUS Accounting
RADIUS Accounting
Request for comments publication.
External Pages About RFC 2139: RADIUS Accounting
DOI
Statements about
RFC 2139: RADIUS Accounting
Instance Of
Request for Comments
Title
RADIUS Accounting
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 1997
Author Name String
C. Rigney
Work Available at URL
https://tools.ietf.org/html/rfc2139
https://tools.ietf.org/rfc/rfc2139.txt
https://www.rfc-editor.org/rfc/rfc21 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2866: RADIUS Accounting
Replaces
Main Subject
RFC 2059: RADIUS Accounting
RADIUS