Ontify
⌘
S
⌘
S
RFC 2744: Generic Security Service API Version 2 : C-Bindings - Ontify
Share
RFC 2744: Generic Security Service API Version 2 : C-Bindings
Generic Security Service API Version 2 : C-Bindings
Request for comments publication.
Statements about
RFC 2744: Generic Security Service API Version 2 : C-Bindings
External Pages About RFC 2744: Generic Security Service API Version 2 : C-Bindings
DOI
Instance Of
Request for Comments
Title
Generic Security Service API Version 2 : C-bindings
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2000
Author Name String
J. Wray
Work Available at URL
https://tools.ietf.org/html/rfc2744
https://tools.ietf.org/rfc/rfc2744.txt
https://www.rfc-editor.org/rfc/rfc27 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Main Subject
Derivative Work
Generic Security Services Application Program Interface
RFC 5896: Generic Security Service Application Program Interface (GSS-API): Delegate if Approved by Policy
RFC 1509: Generic Security Service API : C-Bindings