Ontify
⌘
S
⌘
S
RFC 5328: A Uniform Resource Name (URN) Namespace for the Digital Video Broadcasting Project (DVB) - Ontify
Share
RFC 5328: A Uniform Resource Name (URN) Namespace for the Digital Video Broadcasting Project (DVB)
A Uniform Resource Name (URN) Namespace for the Digital Video Broadcasting Project (DVB)
Request for comments publication.
Statements about
RFC 5328: A Uniform Resource Name (URN) Namespace for the Digital Video Broadcasting Project (DVB)
External Pages About RFC 5328: A Uniform Resource Name (URN) Namespace for the Digital Video Broadcasting Project (DVB)
DOI
Instance Of
Request for Comments
Title
A Uniform Resource Name (URN) Namespace for the Digital Video Broadcasting Project (DVB)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2008
Author Name String
A. Adolf
P. MacAvock
Work Available at URL
https://tools.ietf.org/html/rfc5328
https://tools.ietf.org/rfc/rfc5328.txt
https://www.rfc-editor.org/rfc/rfc53 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Derivative Work
RFC 7354: Update to the Registrant Information for the Digital Video Broadcasting Project (DVB) Uniform Resource Name (URN) Namespace
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names