Ontify
⌘
S
⌘
S
RFC 3973: Protocol Independent Multicast - Dense Mode (PIM-DM): Protocol Specification (Revised) - Ontify
Share
RFC 3973: Protocol Independent Multicast - Dense Mode (PIM-DM): Protocol Specification (Revised)
Protocol Independent Multicast - Dense Mode (PIM-DM): Protocol Specification (Revised)
Request for comments publication.
Statements about
RFC 3973: Protocol Independent Multicast - Dense Mode (PIM-DM): Protocol Specification (Revised)
External Pages About RFC 3973: Protocol Independent Multicast - Dense Mode (PIM-DM): Protocol Specification (Revised)
DOI
Instance Of
Request for Comments
Title
Protocol Independent Multicast - Dense Mode (PIM-DM): Protocol Specification (Revised)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2005
Author Name String
A. Adams
J. Nicholas
W. Siadak
Work Available at URL
https://tools.ietf.org/html/rfc3973
https://tools.ietf.org/rfc/rfc3973.txt
https://www.rfc-editor.org/rfc/rfc39 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Protocol-Independent Multicast
Derivative Work
RFC 9436: PIM Message Type Space Extension and Reserved Bits
RFC 8736: PIM Message Type Space Extension and Reserved Bits