Ontify
⌘
S
⌘
S
RFC 5804: A Protocol for Remotely Managing Sieve Scripts - Ontify
Share
RFC 5804: A Protocol for Remotely Managing Sieve Scripts
A Protocol for Remotely Managing Sieve Scripts
Request for comments publication.
Statements about
RFC 5804: A Protocol for Remotely Managing Sieve Scripts
External Pages About RFC 5804: A Protocol for Remotely Managing Sieve Scripts
DOI
Instance Of
Request for Comments
Title
A Protocol for Remotely Managing Sieve Scripts
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 2010
Author Name String
T. Martin
Work Available at URL
https://tools.ietf.org/html/rfc5804
https://tools.ietf.org/rfc/rfc5804.txt
https://www.rfc-editor.org/rfc/rfc58 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Alexey Melnikov
Derivative Work
RFC 7817: Updated Transport Layer Security (TLS) Server Identity Check Procedure for Email-Related Protocols
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names
Object Named As
:
A. Melnikov