Ontify
⌘
S
⌘
S
Share
RFC 8020: NXDOMAIN: There Really Is Nothing Underneath
NXDOMAIN: There Really Is Nothing Underneath
Request for comments publication.
External Pages About RFC 8020: NXDOMAIN: There Really Is Nothing Underneath
DOI
Statements about
RFC 8020: NXDOMAIN: There Really Is Nothing Underneath
Instance Of
Request for Comments
Title
NXDOMAIN: There Really Is Nothing Underneath
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2016
Author Name String
S. Huque
Series Ordinal
:
2
Work Available at URL
https://tools.ietf.org/html/rfc8020
https://tools.ietf.org/rfc/rfc8020.txt
https://www.rfc-editor.org/rfc/rfc80 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 1034: Domain Names - Concepts and Facilities
RFC 2308: Negative Caching of DNS Queries (DNS NCACHE)
Author
Stéphane Bortzmeyer
Series Ordinal
:
1
Object Named As
:
S. Bortzmeyer