Ontify
⌘
S
⌘
S
Share
Cryptographic Message Syntax
CMS
Cryptographic standard.
Wikipedia | Cryptographic Message Syntax
Statements about
Cryptographic Message Syntax
Instance Of
Described by Source
10 items
File Format
RFC 2876: Use of the KEA and SKIPJACK Algorithms in CMS
RFC 2984: Use of the CAST-128 Encryption Algorithm in CMS
Internet Standard
RFC 3278: Use of Elliptic Curve Cryptography (ECC) Algorithms in Cryptographic Message Syntax (CMS)
RFC 3370: Cryptographic Message Syntax (CMS) Algorithms
RFC 5652: Cryptographic Message Syntax (CMS)
RFC 3218: Preventing the Million Message Attack on Cryptographic Message Syntax
RFC 3058: Use of the IDEA Encryption Algorithm in CMS
RFC 3185: Reuse of CMS Content Encryption Keys
RFC 3274: Compressed Data Content Type for Cryptographic Message Syntax (CMS)
RFC 3369: Cryptographic Message Syntax (CMS)