Ontify
⌘
S
⌘
S
RFC 4896: Signaling Compression (SigComp) Corrections and Clarifications - Ontify
Share
RFC 4896: Signaling Compression (SigComp) Corrections and Clarifications
Signaling Compression (SigComp) Corrections and Clarifications
Request for comments publication.
Statements about
RFC 4896: Signaling Compression (SigComp) Corrections and Clarifications
External Pages About RFC 4896: Signaling Compression (SigComp) Corrections and Clarifications
DOI
Instance Of
Request for Comments
Title
Signaling Compression (SigComp) Corrections and Clarifications
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2007
Author Name String
A. Surtees
M. West
A.B. Roach
Work Available at URL
https://tools.ietf.org/html/rfc4896
https://tools.ietf.org/rfc/rfc4896.txt
https://www.rfc-editor.org/rfc/rfc48 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3485: The Session Initiation Protocol (SIP) and Session Description Protocol (SDP) Static Dictionary for Signaling Compression (SigComp)
RFC 3321: Signaling Compression (SigComp) - Extended Operations
RFC 3320: Signaling Compression (SigComp)