Ontify
⌘
S
⌘
S
RFC 2630: Cryptographic Message Syntax - Ontify
Share
RFC 2630: Cryptographic Message Syntax
Cryptographic Message Syntax
Request for comments publication.
External Pages About RFC 2630: Cryptographic Message Syntax
DOI
Statements about
RFC 2630: Cryptographic Message Syntax
Instance Of
Request for Comments
Title
Cryptographic Message Syntax
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 1999
Work Available at URL
https://tools.ietf.org/html/rfc2630
https://tools.ietf.org/rfc/rfc2630.txt
https://www.rfc-editor.org/rfc/rfc26 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 3369: Cryptographic Message Syntax (CMS)
RFC 3370: Cryptographic Message Syntax (CMS) Algorithms
Author
Russ Housley
Object Named As
:
R. Housley