Ontify
⌘
S
⌘
S
RFC 3000: Internet Official Protocol Standards - Ontify
Share
RFC 3000: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
Statements about
RFC 3000: Internet Official Protocol Standards
External Pages About RFC 3000: Internet Official Protocol Standards
DOI
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2001
Author Name String
S. Ginoza
L. Shiota
Work Available at URL
https://tools.ietf.org/html/rfc3000
https://tools.ietf.org/rfc/rfc3000.txt
https://www.rfc-editor.org/rfc/rfc30 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 3300: Internet Official Protocol Standards
Replaces
Author
Bob Braden
Object Named As
:
R. Braden
Joyce K. Reynolds
Object Named As
:
J. Reynolds
RFC 2900: Internet Official Protocol Standards