Ontify
⌘
S
⌘
S
RFC 6987: OSPF Stub Router Advertisement - Ontify
Share
RFC 6987: OSPF Stub Router Advertisement
OSPF Stub Router Advertisement
Request for comments publication.
Statements about
RFC 6987: OSPF Stub Router Advertisement
External Pages About RFC 6987: OSPF Stub Router Advertisement
DOI
Instance Of
Request for Comments
Title
OSPF Stub Router Advertisement
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 2013
Author Name String
A. Retana
L. Nguyen
A. Zinin
R. White
Work Available at URL
https://tools.ietf.org/html/rfc6987
https://tools.ietf.org/rfc/rfc6987.txt
https://www.rfc-editor.org/rfc/rfc69 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3137: OSPF Stub Router Advertisement
Author
Derivative Work
Danny McPherson
Object Named As
:
D. McPherson
RFC 8770: Host Router Support for OSPFv2