Ontify
⌘
S
⌘
S
RFC 1163: Border Gateway Protocol (BGP) - Ontify
Share
RFC 1163: Border Gateway Protocol (BGP)
Border Gateway Protocol (BGP)
Request for comments publication.
External Pages About RFC 1163: Border Gateway Protocol (BGP)
DOI
Statements about
RFC 1163: Border Gateway Protocol (BGP)
Instance Of
Request for Comments
Title
Border Gateway Protocol (BGP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 1990
Author Name String
K. Lougheed
Work Available at URL
https://tools.ietf.org/html/rfc1163
https://tools.ietf.org/rfc/rfc1163.txt
https://www.rfc-editor.org/rfc/rfc11 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Replaced By
Replaces
Main Subject
RFC 1267: Border Gateway Protocol 3 (BGP-3)
RFC 1105: Border Gateway Protocol (BGP)
Border Gateway Protocol
Object Named As
:
Y. Rekhter