Ontify
⌘
S
⌘
S
Share
RFC 1600: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 1600: Internet Official Protocol Standards
DOI
Statements about
RFC 1600: Internet Official Protocol Standards
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1994
Work Available at URL
https://tools.ietf.org/html/rfc1600
https://tools.ietf.org/rfc/rfc1600.txt
https://www.rfc-editor.org/rfc/rfc16 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Object Named As
:
J. Postel
Replaced By
RFC 1610: Internet Official Protocol Standards
Replaces
RFC 1540: Internet Official Protocol Standards