Ontify
⌘
S
⌘
S
RFC 4273: Definitions of Managed Objects for BGP-4 - Ontify
Share
RFC 4273: Definitions of Managed Objects for BGP-4
Definitions of Managed Objects for BGP-4
Request for comments publication.
Statements about
RFC 4273: Definitions of Managed Objects for BGP-4
External Pages About RFC 4273: Definitions of Managed Objects for BGP-4
DOI
Instance Of
Request for Comments
Title
Definitions of Managed Objects for BGP-4
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2006
Author Name String
J. Haas
S. Hares
Work Available at URL
https://tools.ietf.org/html/rfc4273
https://tools.ietf.org/rfc/rfc4273.txt
https://www.rfc-editor.org/rfc/rfc42 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 1269: Definitions of Managed Objects for the Border Gateway Protocol: Version 3
RFC 1657: Definitions of Managed Objects for the Fourth Version of the Border Gateway Protocol (BGP-4) Using SMIv2
Main Subject
Border Gateway Protocol