Ontify
⌘
S
⌘
S
RFC 3600: Internet Official Protocol Standards - Ontify
Share
RFC 3600: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 3600: Internet Official Protocol Standards
DOI
Statements about
RFC 3600: Internet Official Protocol Standards
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2003
Author Name String
S. Ginoza
Work Available at URL
https://tools.ietf.org/html/rfc3600
https://tools.ietf.org/rfc/rfc3600.txt
https://www.rfc-editor.org/rfc/rfc36 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 3700: Internet Official Protocol Standards
Replaces
Author
Joyce K. Reynolds
Object Named As
:
J. Reynolds
RFC 3300: Internet Official Protocol Standards