Ontify
⌘
S
⌘
S
RFC 6510: Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP) Attributes Objects - Ontify
Share
RFC 6510: Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP) Attributes Objects
Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP) Attributes Objects
Request for comments publication.
Statements about
RFC 6510: Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP) Attributes Objects
External Pages About RFC 6510: Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP) Attributes Objects
DOI
Instance Of
Request for Comments
Title
Resource Reservation Protocol (RSVP) Message Formats for Label Switched Path (LSP) Attributes Objects
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2012
Work Available at URL
https://tools.ietf.org/html/rfc6510
https://tools.ietf.org/rfc/rfc6510.txt
https://www.rfc-editor.org/rfc/rfc65 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 5420: Encoding of Attributes for MPLS LSP Establishment Using Resource Reservation Protocol Traffic Engineering (RSVP-TE)
Author
Lou Berger
George Swallow
Object Named As
:
L. Berger
Object Named As
:
G. Swallow
RFC 4875: Extensions to Resource Reservation Protocol - Traffic Engineering (RSVP-TE) for Point-to-Multipoint TE Label Switched Paths (LSPs)