Ontify
⌘
S
⌘
S
RFC 7950: The YANG 1.1 Data Modeling Language - Ontify
Share
RFC 7950: The YANG 1.1 Data Modeling Language
The YANG 1.1 Data Modeling Language
Request for comments publication.
Statements about
RFC 7950: The YANG 1.1 Data Modeling Language
External Pages About RFC 7950: The YANG 1.1 Data Modeling Language
DOI
Instance Of
Request for Comments
Title
The YANG 1.1 Data Modeling Language
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2016
Work Available at URL
https://tools.ietf.org/html/rfc7950
https://tools.ietf.org/rfc/rfc7950.txt
https://www.rfc-editor.org/rfc/rfc79 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Martin Björklund
Derivative Work
RFC 8526: NETCONF Extensions to Support the Network Management Datastore Architecture
Object Named As
:
M. Bjorklund
RFC 8342: Network Management Datastore Architecture (NMDA)