Ontify
⌘
S
⌘
S
RFC 1200: IAB Official Protocol Standards - Ontify
Share
RFC 1200: IAB Official Protocol Standards
IAB Official Protocol Standards
Request for comments publication.
Statements about
RFC 1200: IAB Official Protocol Standards
External Pages About RFC 1200: IAB Official Protocol Standards
DOI
Instance Of
Request for Comments
Title
IAB official protocol standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 1991
Work Available at URL
https://tools.ietf.org/html/rfc1200
https://tools.ietf.org/rfc/rfc1200.txt
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1250: IAB Official Protocol Standards
Replaces
Author
Defense Advanced Research Projects Agency
Object Named As
:
Defense Advanced Research Projects Agency
Reason for Deprecated Rank
:
Does Not Exactly Match
Internet Architecture Board
Object Named As
:
Internet Activities Board
RFC 1140: IAB Official Protocol Standards