Ontify
⌘
S
⌘
S
Common Open Policy Service - Ontify
Share
Common Open Policy Service
COPS
Computer network protocol.
Wikipedia | Common Open Policy Service
Statements about
Common Open Policy Service
Described by Source
RFC 2748: The COPS (Common Open Policy Service) Protocol
RFC 2749: COPS Usage for RSVP
RFC 2751: Signaled Preemption Priority Policy Element
RFC 2940: Definitions of Managed Objects for Common Open Policy Service (COPS) Protocol Clients
RFC 3084: COPS Usage for Policy Provisioning (COPS-PR)
RFC 3483: Framework for Policy Usage Feedback for Common Open Policy Service with Policy Provisioning (COPS-PR)
Instance Of
Computer Network Protocol